• Ron Korving's avatar
    Require Jackpot 0.0.6 · 7641d00e
    Ron Korving authored
    >=0.0.4 screwed up my environment because it wouldn't update Jackpot coming from 0.0.5. Perhaps we can switch permanently to 0.0.6?
    7641d00e
Name
Last commit
Last update
benchmarks Loading commit data...
doc Loading commit data...
examples Loading commit data...
issues/1 Loading commit data...
lib Loading commit data...
test Loading commit data...
.gitignore Loading commit data...
.travis.yml Loading commit data...
AUTHORS.md Loading commit data...
CHANGELOG.md Loading commit data...
LICENSE Loading commit data...
Makefile Loading commit data...
README.md Loading commit data...
TODO Loading commit data...
index.js Loading commit data...
package.json Loading commit data...