• wincent's avatar
    Update to webpack v4 (and Babel v7) · 94d250a8
    wincent authored
    Playing whack-a-mole with the error messages led me to upgrade to Babel
    v7 at the same time. Chances are things aren't working properly, but at
    least `yarn gulp webpack` works without errors and the built output
    passes visual inspection.
    94d250a8
webpack.production.config.js 3.36 KB