Commit e28f5db6 authored by Sébastien Helleu's avatar Sébastien Helleu

Use python 3.4 in Travis CI

parent a492aeec
......@@ -2,7 +2,7 @@ language: python
python:
- "2.7"
- "3.2"
- "3.4"
install:
- "pip install pylint"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment