Verified Commit c1a4252a authored by Tim Visée's avatar Tim Visée
Browse files

Add vendor name to barpay package, fixes composer error

See #361
parent dc37238e
Pipeline #207190054 passed with stage
in 5 minutes and 5 seconds
......@@ -16,7 +16,7 @@
"require": {
"php": ">=7.2",
"alfa6661/laravel-has-many-sync": "^1.1",
"barpay": "dev-76-payment-processing",
"timvisee/barpay": "dev-master",
"barryvdh/laravel-debugbar": "^3.2.3",
"barryvdh/laravel-dompdf": "^0.8.4",
"bunq/sdk_php": "^1.13.0",
......
{
"name": "barpay",
"name": "timvisee/barpay",
"description": "Laravel payment processing framework for Barbapappa",
"type": "library",
"license": "AGPL-3.0",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment