Commit b99c4ce6 authored by Roumen Petrov's avatar Roumen Petrov

bump Gradle plugin version (3.4.1->3.4.2) and BuildTools version (29.0.0->29.0.1)

parent f4c573fb
......@@ -10,7 +10,7 @@ buildscript {
mavenCentral()
}
dependencies {
classpath 'com.android.tools.build:gradle:3.4.1'
classpath 'com.android.tools.build:gradle:3.4.2'
}
}
......
allprojects {
project.ext {
buildToolsVersion = '29.0.0'
buildToolsVersion = '29.0.1'
}
}
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment