Commit 69aed6ae authored by Румен Петров's avatar Румен Петров
Browse files

clarify minimum "TermOne Plus" versions for API Level 28 and 29

Note API Level 29 is not released yet.
parent 6f80ae80
<resources>
<string name="app_info2">
"Application could be used only with \"TermOne Plus\"."
"Application is add-on to \"TermOne Plus\" version 3.1.0 or newer."
</string>
</resources>
<resources>
<string name="app_info2">
"Application is add-on to \"TermOne Plus\" version 3.2.0 or newer."
</string>
</resources>
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment