R

rrg

require graph extractor and viewer for Ruby projects