Commit e0f59b0a authored by Jürgen Herrmann's avatar Jürgen Herrmann

added dependency python3-pip to debian package

parent 5e3ff0c1
This diff is collapsed.
0.39
\ No newline at end of file
0.40
\ No newline at end of file
......@@ -3,7 +3,7 @@ Version: _VERSION_
Section: audio
Priority: optional
Architecture: all
Depends: ladspa-t5-plugins, python3, python3-pyqt5, python3-matplotlib, python3-scipy, python3-qt5-t5darkstyle
Depends: ladspa-t5-plugins, python3, python3-pyqt5, python3-matplotlib, python3-scipy, python3-qt5-t5darkstyle, python3-pip
Maintainer: Jürgen Herrmann (t-5@t-5.eu)
Description: Pulseaudio Parametric Equalizer
A python/qt GUI for managing a fully parametric 3-and equalizer with shelves and insert it into pulseaudio.
Package: pulseaudio-parametric-eq
Version: 0.39
Version: 0.40
Section: audio
Priority: optional
Architecture: all
......
import math
import os
CURRENT_VERSION = "0.40"
CURRENT_VERSION = "0.41"
DIALSTEPS = 10000
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment