Commit e262ae60 authored by CI Pipeline's avatar CI Pipeline

Updating dependencies [ci skip]

parent c4bb85e4
......@@ -203,7 +203,7 @@ GEM
notiffany (0.1.1)
nenv (~> 0.1)
shellany (~> 0.0)
pagy (3.3.2)
pagy (3.4.0)
parallel (1.17.0)
parser (2.6.3.0)
ast (~> 2.4.0)
......@@ -306,7 +306,7 @@ GEM
sentry-raven (2.9.0)
faraday (>= 0.7.6, < 1.0)
shellany (0.0.1)
shoulda-matchers (4.1.0)
shoulda-matchers (4.1.1)
activesupport (>= 4.2.0)
simplecov (0.17.0)
docile (~> 1.1)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment