salaxy-lib-ng1

salaxy-lib-ng1

Salaxy web libraries for Angular 1.5 and later. The project also contains the https://developers.salaxy.com developer web site.