Commit fe9b6461 authored by Jamie A. Jennings's avatar Jamie A. Jennings

The libbsd dependency should have been libbsd-dev

parent 2ae8e363
Pipeline #51124634 (#211) passed with stage
in 1 minute and 10 seconds
......@@ -6,7 +6,7 @@ variables:
before_script:
- apt-get -y update
- apt-get install -y gcc git libreadline-dev libbsd make readline-common
- apt-get install -y gcc make git libreadline-dev libbsd-dev readline-common
image: ubuntu
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment