Commit 2f6477e6 authored by Micah's avatar Micah

Fix missing install keyword

parent 75df4a5f
......@@ -7,7 +7,7 @@ As requeriments you need `nodejs` and `npm`.
In Debian GNU/Linux 8 (Jessie) the npm version is too old to work with. You will need to upgrade npm manually.
# install requeriments
apt-get nodejs nodejs-legacy npm
apt install nodejs nodejs-legacy npm
# npm install -g npm # install npm 3.3.x, uncomment for jessie
# hash -r # rescan $PATH, uncomment for jessie
# finally install apaste
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment