Commit 1f66aed5 authored by Emma's avatar Emma 🦉

update dependencies/add maker bundle

parent eded51c4
This diff is collapsed.
......@@ -22,4 +22,5 @@ return [
Symfony\Bundle\WebServerBundle\WebServerBundle::class => ['dev' => true],
Gregwar\CaptchaBundle\GregwarCaptchaBundle::class => ['all' => true],
EightPoints\Bundle\GuzzleBundle\EightPointsGuzzleBundle::class => ['all' => true],
Symfony\Bundle\MakerBundle\MakerBundle::class => ['dev' => true],
];
......@@ -164,6 +164,9 @@
"monolog/monolog": {
"version": "1.23.0"
},
"nikic/php-parser": {
"version": "v4.0.1"
},
"ocramius/proxy-manager": {
"version": "2.1.1"
},
......@@ -329,6 +332,15 @@
"symfony/intl": {
"version": "v4.0.3"
},
"symfony/maker-bundle": {
"version": "1.0",
"recipe": {
"repo": "github.com/symfony/recipes",
"branch": "master",
"version": "1.0",
"ref": "fadbfe33303a76e25cb63401050439aa9b1a9c7f"
}
},
"symfony/monolog-bridge": {
"version": "v4.0.3"
},
......@@ -356,6 +368,9 @@
"ref": "179470cb6492db92dffee208cfdb436f175c93b4"
}
},
"symfony/polyfill-ctype": {
"version": "v1.8.0"
},
"symfony/polyfill-intl-grapheme": {
"version": "v1.6.0"
},
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment