• Oliver Smith's avatar
    pmaports.cfg: set min pmbootstrap version: 1.7.0 · bc171196
    Oliver Smith authored
    Require latest pmbootstrap version, because it supports depends in
    depends in the APKBUILD parser, and is able to properly test
    UEVENT_HELPER, LBDAP kconfig options (they must depend on the kernel
    version).
    bc171196
pmaports.cfg 331 Bytes