Verified Commit 9ccae77a authored by clayton craft's avatar clayton craft 🕺🏽
Browse files

pmaports.cfg: set pmbootstrap_min_version to 1.37.0 (MR 2426)

This pmbootstrap version includes the necessary support for the new
mkinitfs

[ci:ignore-count]
[ci:skip-build] too many changed kernels/packages, won't complete in CI
parent 65bae861
Pipeline #365020227 passed with stages
in 1 minute and 14 seconds
# Reference: https://postmarketos.org/pmaports.cfg
[pmaports]
version=7
pmbootstrap_min_version=1.29.0
pmbootstrap_min_version=1.37.0
channel=edge
supported_root_filesystems=ext4,f2fs
supported_firewall=nftables
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment