Commit aad8424d authored by Darafei Praliaskouski's avatar Darafei Praliaskouski

[raster] Use GDALFPolygonize unconditionally

GDAL 1.10 is already required and 1.9 contains it, so no check needed.

Closes #4215


git-svn-id: http://svn.osgeo.org/postgis/trunk@16946 b70326c6-7e19-0410-871a-916f4a2858ee
parent 482716f7
Pipeline #34169085 passed with stage
in 32 minutes and 9 seconds