pyproject.toml 163 Bytes
Newer Older
1 2
[build-system]
# Minimum requirements for the build system to execute.
3
requires = ["setuptools", "wheel"]
4 5 6 7

[tool.black]
line-length = 88
target-version = ['py36']