Commit e8a15154 authored by Dan Untenzu's avatar Dan Untenzu
Browse files

[BUGFIX] CSS CDN needs specific version for skeleton

Skeleton cant use the version fallback of the CSS CDN,
because of e changed file structure and therefore needs
a specific version constraint.
parent 921af64c
......@@ -22,7 +22,7 @@ class Html5MiniTemplate {
'mini.css' => 'https://cdn.jsdelivr.net/gh/Chalarangelo/mini.css@3.0/dist/mini-default.min.css',
'mui' => 'https://cdn.jsdelivr.net/gh/muicss/mui@0.9/packages/cdn/css/mui.min.css',
'picnic' => 'https://cdn.jsdelivr.net/gh/franciscop/picnic@6.4/releases/plugins.min.css',
'skeleton' => 'https://cdn.jsdelivr.net/gh/dhg/Skeleton@2.0/css/skeleton.css',
'skeleton' => 'https://cdn.jsdelivr.net/gh/dhg/Skeleton@2.0.4/css/skeleton.css',
];
/**
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment