Bump dependencies

1 job for master in 1 minute and 11 seconds (queued for 2 seconds)
latest
Status Job ID Name Coverage
  Deploy
failed #1043589315
pages

00:01:11

 
Name Stage Failure
failed
pages Deploy
       Jekyll Feed: Generating feed for posts
Dependency Error: Yikes! It looks like you don't have kramdown-parser-gfm or one of its dependencies installed. In order to use Jekyll as currently configured, you'll need to install this gem. The full error message from Ruby is: 'cannot load such file -- kramdown-parser-gfm' If you run into trouble, you can find helpful resources at https://jekyllrb.com/help/!
Conversion error: Jekyll::Converters::Markdown encountered an error while converting '_posts/2016-12-26-01.markdown':
kramdown-parser-gfm
ERROR: YOUR SITE COULD NOT BE BUILT:
------------------------------------
kramdown-parser-gfm
Cleaning up file based variables
ERROR: Job failed: exit code 1