renderers.rb 48 Bytes
Newer Older
1
require "lib/renderers/middleman_kramdown_html"