Commit 835f76d6 authored by Kevin Velghe's avatar Kevin Velghe

Add libxcomposite-dev as dependency

parent f42ad6fb
......@@ -39,7 +39,8 @@ Build-Depends: gawk,
libqt5opengl5-dev,
qtpositioning5-dev,
libqt5sensors5-dev,
qtbase5-private-dev
qtbase5-private-dev,
libxcomposite-dev
Standards-Version: 3.9.8
Homepage: https://github.com/annulen/webkit
Vcs-Browser: https://gitlab.com/paretje/qtwebkit
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment