Commit 3358bcd2 authored by Kevin Velghe's avatar Kevin Velghe

Add libxrender-dev as dependency

parent 835f76d6
......@@ -40,7 +40,8 @@ Build-Depends: gawk,
qtpositioning5-dev,
libqt5sensors5-dev,
qtbase5-private-dev,
libxcomposite-dev
libxcomposite-dev,
libxrender-dev
Standards-Version: 3.9.8
Homepage: https://github.com/annulen/webkit
Vcs-Browser: https://gitlab.com/paretje/qtwebkit
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment