Commit 5cad347a authored by Nicolas Bruguier's avatar Nicolas Bruguier

fix libgsignon-glib-dev deps

parent 28d3e9a6
......@@ -24,7 +24,7 @@ Build-Depends: debhelper (>= 9),
libgstreamer-plugins-base1.0-dev (>= 1.0.0),
librest-dev,
libaccounts-glib-dev,
libsignon-glib-dev,
libgsignon-glib-dev,
python-scour,
desktop-file-utils,
Standards-Version: 3.9.5
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment