Update dependency @types/lodash to v4.14.152

8 jobs for renovate/lodash-4.x in 2 minutes and 21 seconds (queued for 1 second)
Status Job ID Name Coverage
  Install Lib
passed #559815719
install lib

00:01:13

 
  Build Lib
failed #559815720
build lib

00:01:08

 
  Install Demo
skipped #559815721
install demo
 
  Build Demo
skipped #559815722
build demo
 
  Test And Lint
skipped #559815727
lint demo
skipped #559815726
lint lib
skipped #559815724
allowed to fail
retire-js-dependency_scanning
skipped #559815725
test lib
 
Name Stage Failure
failed
build lib Build Lib
npm ERR! 
npm ERR! Failed at the @nathanfriend/[email protected] build script.
npm ERR! This is probably not a problem with npm. There is likely additional logging output above.

npm ERR! A complete log of this run can be found in:
npm ERR! /root/.npm/_logs/2020-05-19T22_58_29_363Z-debug.log
Running after_script
Uploading artifacts for failed job
ERROR: Job failed: exit code 1