Commit 80a11702 authored by Jakub Konečný's avatar Jakub Konečný

re-added support for Latte 2.5

it does not look like Latte 3 is going to be released in near future
parent 9b9f681b
Version 2.1.0+dev
- re-added support for Latte 2.5
Version 2.1.0
- dropped support for Nette 2.4
......
......@@ -22,7 +22,7 @@
"php": ">=7.2.0",
"nette/application": "^3.0",
"nette/utils": "^3.0",
"latte/latte": "^3.0",
"latte/latte": "^2.5 || ^3.0",
"nexendrie/utils": "^1.6.1"
},
"require-dev": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment