Commit 1523aacd authored by Jakub Konečný's avatar Jakub Konečný

use nette/di 2.4.10 or later for development

parent 09afa2d6
Pipeline #60894664 passed with stage
in 5 minutes and 47 seconds
......@@ -31,7 +31,8 @@
"nexendrie/site-generator": "^1.0",
"nexendrie/translation": "^1.1.1 || ^2.0.1",
"nette/http": "^2.4.7 || ^3.0",
"nette/caching": "^2.5 || ^3.0"
"nette/caching": "^2.5 || ^3.0",
"nette/di": "^2.4.10 || ^3.0"
},
"autoload": {
"psr-4": {
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment