Commit 4b6a1f6f authored by Méso Star's avatar Méso Star

Set the RCMake dependency version to 0.2

parent 3a42cc9a
......@@ -37,7 +37,7 @@ set(S3DSTL_SOURCE_DIR ${PROJECT_SOURCE_DIR}/../src)
################################################################################
# Dependencies
################################################################################
find_package(RCMake REQUIRED)
find_package(RCMake 0.2 REQUIRED)
find_package(RSys 0.3 REQUIRED)
find_package(Star3D 0.3 REQUIRED)
find_package(StarSTL 0.3 REQUIRED)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment