Commit cbc148c2 authored by Peter Pentchev's avatar Peter Pentchev
Browse files

Declare compliance with Debian Policy 4.5.0, no changes.

parent aba11393
......@@ -6,7 +6,7 @@ Build-Depends:
debhelper-compat (= 12),
libgcrypt20 <!nocheck>,
openssl <!nocheck>
Standards-Version: 4.4.1
Standards-Version: 4.5.0
Homepage: http://www.maier-komor.de/mbuffer.html
Vcs-Git: https://gitlab.com/mbuffer/pkg-debian-full.git
Vcs-Browser: https://gitlab.com/mbuffer/pkg-debian-full
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment