• Abhilash Raj's avatar
    Prepare for 3.2.2 release. · 49f5f9e1
    Abhilash Raj authored
    This is needed so that `pip install` doesn't bring in pre-releases of Falcon
    which causes the 3.2.1 version to break.
    49f5f9e1
Name
Last commit
Last update
..
mailman Loading commit data...
sphinxconf.py Loading commit data...