Skip to content
  • Matěj Cepl's avatar
    chore: EOS of CentOS 7 · fd04cba9
    Matěj Cepl authored
    Remove testing for CentOS 7, adjust supported and required
    versions of individual packages.
    
    Use python:3.9-alpine which actually contains Python 3.9.
    
    Fixes: https://todo.sr.ht/~mcepl/m2crypto/355
    fd04cba9