Commit be2c87f7 authored by Daniel P. Berrangé's avatar Daniel P. Berrangé

rpm: remove obsolete group setting

Reviewed-by: 's avatarLaine Stump <laine@laine.org>
Signed-off-by: 's avatarDaniel P. Berrangé <berrange@redhat.com>
parent bad155ad
......@@ -31,7 +31,6 @@ Name: perl-%{appname}
Version: @VERSION@
Release: 1
License: GPLv2
Group: Development/Tools
Source: http://libvirt.org/sources/tck/%{appname}-v%{version}.tar.gz
Url: http://libvirt.org/
Requires: perl(:MODULE_COMPAT_%(eval "`%{__perl} -V:version`"; echo $version))
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment