010-pod-coverage.t 245 Bytes
Newer Older
1 2 3 4 5 6
# -*- perl -*-
use strict;
use warnings;
use Test::More;
eval "use Test::Pod::Coverage 1.00";
plan skip_all => "Test::Pod::Coverage 1.00 required for testing POD coverage" if $@;
7
plan skip_all => "Haven't written POD yet";
8
all_pod_coverage_ok()