• Benjamin Neff's avatar
    remove ChromeFrame · d97448e5
    Benjamin Neff authored
    Google Chrome Frame was a plugin for Internet Explorer, but is no longer
    supported. And it was included with http and not https which triggered a
    warning on most pods.
    
    Also set the minimum version to 9 to support #6557
    
    closes #6751
    d97448e5
Name
Last commit
Last update
..
internet_explorer_version.rb Loading commit data...