Commit a1bcfdf8 authored by Peter Pentchev's avatar Peter Pentchev

Bump Standards-Version to 4.1.5 with no changes.

parent 73e569b8
libdebug (0.5.2-4) UNRELEASED; urgency=medium
* Declare compliance with Debian Policy 4.1.5 with no changes.
-- Peter Pentchev <roam@debian.org> Fri, 13 Jul 2018 12:57:07 +0300
libdebug (0.5.2-3) unstable; urgency=low
* Use my Debian e-mail address.
......
......@@ -3,7 +3,7 @@ Section: devel
Priority: optional
Maintainer: Peter Pentchev <roam@debian.org>
Build-Depends: debhelper-compat (= 11)
Standards-Version: 4.1.4
Standards-Version: 4.1.5
Homepage: https://devel.ringlet.net/devel/libdebug/
Vcs-Git: https://gitlab.com/libdebug/libdebug.git -b debian
Vcs-Browser: https://gitlab.com/libdebug/libdebug/tree/debian
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment