Commit 3f44bb9f by Peter Pentchev

Prepare to upload libdebug-0.5.1-1 to unstable.

parent 70123c36
Pipeline #1950745 skipped
libdebug (0.5.1-1) UNRELEASED; urgency=medium
libdebug (0.5.1-1) unstable; urgency=medium
* Acknowledge Jakub Wilk's NMU; thanks!
* Declare compliance with Debian Policy 3.9.8:
......@@ -32,7 +32,7 @@ libdebug (0.5.1-1) UNRELEASED; urgency=medium
* Use wildcards in the debian/*.install files instead of autogenerating them.
Submitted by: Jakub Wilk <jwilk@debian.org>
-- Peter Pentchev <roam@ringlet.net> Sun, 20 Mar 2016 15:57:44 +0200
-- Peter Pentchev <roam@ringlet.net> Mon, 18 Apr 2016 16:56:42 +0300
libdebug (0.4.4-1.1) unstable; urgency=low
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment