Switch to new-style cabal-version field for qtah-cpp.cabal.

parent 87748638
......@@ -10,7 +10,7 @@ copyright: Copyright 2015-2018 The Qtah Authors.
category: Graphics
build-type: Custom
-- Cabal 1.20 is needed for BuildFlags.buildNumJobs.
cabal-version: >=1.20
cabal-version: 1.20
description:
Qtah is a set of Qt bindings for Haskell. This package contains the C++ side
of the bindings.
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment