Commit 04031d06 authored by Sophie Brun's avatar Sophie Brun

Use debhelper-compat 12

parent b0706615
......@@ -3,7 +3,7 @@ Section: python
Priority: optional
Maintainer: Kali Developers <devel@kali.org>
Uploaders: Sophie Brun <sophie@freexian.com>
Build-Depends: debhelper (>= 11), dh-python, python-all, python-setuptools, python3-all, python3-setuptools, python3-sphinx, python3-pkginfo, python-mock, python3-mock, python-manuel, python3-manuel, python-testfixtures, python3-testfixtures, python-xlrd, python3-xlrd, python-xlwt, python3-xlwt
Build-Depends: debhelper-compat (= 12), dh-python, python-all, python-setuptools, python3-all, python3-setuptools, python3-sphinx, python3-pkginfo, python-mock, python3-mock, python-manuel, python3-manuel, python-testfixtures, python3-testfixtures, python-xlrd, python3-xlrd, python-xlwt, python3-xlwt
Standards-Version: 4.2.1
Homepage: http://www.python-excel.org/
Vcs-Browser: https://gitlab.com/kalilinux/packages/xlutils
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment