Commit fdc7f4dc authored by Kali Bot's avatar Kali Bot 🤖

Set debhelper-compat version in Build-Depends.

Changes-By: lintian-brush
Fixes: lintian: uses-debhelper-compat-file
See-also: https://lintian.debian.org/tags/uses-debhelper-compat-file.html
parent 8c7dba81
......@@ -3,7 +3,7 @@ Section: utils
Priority: extra
Maintainer: Kali Developers <devel@kali.org>
Uploaders: Ben Wilson <g0tmi1k@kali.org>
Build-Depends: debhelper (>= 12~)
Build-Depends: debhelper-compat (= 12)
Standards-Version: 3.9.3
Homepage: https://www.kali.org
Vcs-Git: https://gitlab.com/kalilinux/packages/wordlists.git
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment