Commit 86564d6e authored by Sophie Brun's avatar Sophie Brun

Import new snapshot (including mitmproxy version 0.17.1 to keep a compatible...

Import new snapshot (including mitmproxy version 0.17.1 to keep a compatible version with current w3af, version 0.18 breaks w3af, see bug 3692)
parent e83a4b1d
w3af (1.6.54+git20160429+1-0kali1) kali-dev; urgency=medium
* Import new snapshot (including mitmproxy version 0.17.1 to keep a
compatible version with current w3af, version 0.18 breaks w3af, see
bug 3692)
-- Sophie Brun <sophie@freexian.com> Tue, 25 Oct 2016 11:24:50 +0200
w3af (1.6.54+git20160429-3kali1) kali-dev; urgency=medium
* Import from debian
......
w3af/ usr/share/w3af/
profiles/ usr/share/w3af/
w3af_console usr/share/w3af/
mitmproxy/ usr/share/w3af/
netlib/ usr/share/w3af/
pathod/ usr/share/w3af/
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment