Commit 54fd23e8 authored by Mati's avatar Mati

Update dependency version for libnfc

parent cd47c6cb
......@@ -2,7 +2,7 @@ Source: mfcuk
Section: net
Priority: extra
Maintainer: Mati Aharoni <muts@kali.org>
Build-Depends: debhelper (>= 8.0.0), autotools-dev, libnfc-dev (>= 1.7.0~rc6), pkg-config
Build-Depends: debhelper (>= 8.0.0), autotools-dev, libnfc-dev (>= 1.7.0~rc7), pkg-config
Standards-Version: 3.9.3
Homepage: http://code.google.com/p/mfcuk/
Vcs-Git: ssh://git@git.kali.org/packages/mfcuk.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment