Commit 5cf848b9 authored by Sophie Brun's avatar Sophie Brun

Use debhelper-compat 12

parent ea2bbbc0
......@@ -2,7 +2,7 @@ Source: kali-menu
Section: gnome
Priority: optional
Maintainer: Kali Developers <[email protected]>
Build-Depends: debhelper (>= 10)
Build-Depends: debhelper-compat (= 12)
Standards-Version: 3.9.8
Vcs-Git: https://gitlab.com/kalilinux/packages/kali-menu.git
Vcs-Browser: https://gitlab.com/kalilinux/packages/kali-menu
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment