Commit 6e027e46 authored by Sophie Brun's avatar Sophie Brun

Add missing depends

parent 2592249a
arachni (1.5-0kali4) kali-dev; urgency=medium
* Add missing depends: phantomjs
-- Sophie Brun <sophie@freexian.com> Tue, 28 Mar 2017 12:13:50 +0200
arachni (1.5-0kali3) kali-dev; urgency=medium
* Add a patch to upgrade required version of msgpack (version 0.7.0 doesn't
......
......@@ -15,7 +15,9 @@ Depends: ${shlibs:Depends},
ruby | ruby-interpreter,
bundler,
# for ffi
libcurl3
libcurl3,
# for selenium-webdriver
phantomjs
Description: Web Application Security Scanner Framework
Arachni is a feature-full, modular, high-performance Ruby framework aimed
towards helping penetration testers and administrators evaluate the security
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment