Commit 80c53f6a authored by Itential CI's avatar Itential CI 🚀

Updating patch version to 0.5.2. [skip ci]

parent a854752d
Pipeline #160074698 skipped
## 0.5.2 [06-23-2020]
* december migration
See merge request itentialopensource/adapters/cloud/adapter-vmware_vcenter!9
---
## 0.5.1 [01-16-2020]
* december migration
......
{
"name": "@itentialopensource/adapter-vmware_vcenter",
"version": "0.5.1",
"version": "0.5.2",
"lockfileVersion": 1,
"requires": true,
"dependencies": {
......
{
"name": "@itentialopensource/adapter-vmware_vcenter",
"version": "0.5.1",
"version": "0.5.2",
"description": "This adapter integrates with system Vmware_vCenter",
"main": "adapter.js",
"wizardVersion": "2.41.21",
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment