Commit f566b984 authored by Radim Kolář's avatar Radim Kolář

Added perl5 dependencies

parent 6348c0e3
......@@ -16,9 +16,11 @@ BUILD_DEPENDS= libltdl>0:devel/libltdl \
gdbm>0:databases/gdbm
RUN_DEPENDS= libltdl>0:devel/libltdl \
courier-authlib-base>0.56:security/courier-authlib-base \
gdbm>0:databases/gdbm
gdbm>0:databases/gdbm \
p5-Net-CIDR>0:net-mgmt/p5-Net-CIDR \
p5-GDBM>0:databases/p5-GDBM
USES= tar:bz2 libtool localbase autoreconf
USES= tar:bz2 libtool localbase autoreconf perl5
DEV_VERSION= 20180428
GNU_CONFIGURE= yes
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment