• Gabriel Mazetto's avatar
    Make docutils work with Python3 · fed1263e
    Gabriel Mazetto authored
    This commit adds two specific patches to github-markup gem to make it
    compatible with Python3 and force the use of 3.x version instead of 2.x
    fed1263e
github-markup_gem-rest2html.patch 606 Bytes