Commit e011e291 authored by Grzegorz Bizon's avatar Grzegorz Bizon

Fix database schema version to match latest migration

parent b50bfb04
......@@ -11,7 +11,7 @@
#
# It's strongly recommended that you check this file into your version control system.
ActiveRecord::Schema.define(version: 20180125111139) do
ActiveRecord::Schema.define(version: 20180119121225) do
# These are extensions that must be enabled in order to support this database
enable_extension "plpgsql"
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment