Commit 4a5528d2 authored by Achilleas Pipinellis's avatar Achilleas Pipinellis 🚀

Pin bundler version to 1.17.2

With Ruby 2.6.3, Bundler is bundled (sic). It uses 1.17.2, but
we had 1.17.3 defined in Gemfile.lock (probably before Ruby 2.6.3
was introduced). This change pins Bundler to 1.17.2, so that it
doesn't throw a warning every time we run 'bundle update'.
parent 7f5e8f82
Pipeline #75319486 passed with stages
in 14 minutes and 22 seconds
......@@ -185,4 +185,4 @@ DEPENDENCIES
scss_lint (~> 0.57)
BUNDLED WITH
1.17.3
1.17.2
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment