Commit d9664bbd authored by Lukas 'Eipi' Eipert's avatar Lukas 'Eipi' Eipert

Correct yarn version in 11.6 -> 11.7 upgrade doc

parent 41ae26d9
Pipeline #43902767 passed with stages
in 22 minutes and 8 seconds
......@@ -66,7 +66,7 @@ from source at the nodejs.org website.
<https://nodejs.org/en/download/>
GitLab also requires the use of yarn `>= v1.2.0` to manage JavaScript
GitLab also requires the use of yarn `>= v1.10.0` to manage JavaScript
dependencies.
```bash
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment