Commit d1953a26 authored by Nihad Abbasov's avatar Nihad Abbasov

no need to extend assets path anymore

see 865cf830
parent a243253b
......@@ -44,8 +44,5 @@ module Gitlab
# Version of your assets, change this if you want to expire all your assets
config.assets.version = '1.0'
# Extend assets path
config.assets.paths << Rails.root.join('vendor', 'assets', 'images', 'jquery-ui')
end
end
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment