Unverified Commit 172a5a8a authored by Connor Shea's avatar Connor Shea 🏄

Upgrade default_value_for from 3.0.1 to 3.0.2.

Includes support for Rails 5.

Changelog: https://github.com/FooBarWidget/default_value_for/compare/release-3.0.1...release-3.0.2
parent 3f7ac288
Pipeline #3768567 passed with stages
in 786 minutes and 20 seconds
......@@ -152,8 +152,8 @@ GEM
database_cleaner (1.4.1)
debug_inspector (0.0.2)
debugger-ruby_core_source (1.3.8)
default_value_for (3.0.1)
activerecord (>= 3.2.0, < 5.0)
default_value_for (3.0.2)
activerecord (>= 3.2.0, < 5.1)
descendants_tracker (0.0.4)
thread_safe (~> 0.3, >= 0.3.1)
devise (4.1.1)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment